Jacc 3.0

Jacc 3.0 will produce a very clear and joomla compliant code.
Added by Michael Liebler about 4 years ago

Jacc 3.0 will not longer support Joomla versions < 2.5. The reason for this is that it can be assumed that developers will certainly not develope new extensions for Joomla 1.5.

Therefor Jacc will produce a very clear and Joomla compliant code. This will facilitate the users to continue developing.


Comments